<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>	
	<meta charset="UTF-8">
	<title>Снятие иностранцев с миграционного учета: как подать уведомление об убытии иностранного гражданина в 2022 году и как заполнить новый временный бланк уведомления об убытии иностранца из места пребывания</title>
	<link rel="icon" href="/bitrix/templates/migrantmedia/images/favicon1.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="/bitrix/templates/migrantmedia/css/style.css" />	
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="уведомление об убытии иностранного гражданина 2022, форма уведомления об убытии иностранного гражданина от 14.09.2020 г, бланк уведомления об убытии иностранного гражданина, скачать уведомление об убытии иностранного гражданина, как снять с миграционного учета иностранного гражданина, снятие с миграционного учета, уведомление о снятии с миграционного учета, бланк снятия с миграционного учета от 14.09.2020, уведомление о снятии с миграционного учета 2022, форма уведомления о снятии с миграционного учета, закон о снятии с миграционного учета, основания снятия с миграционного учета, порядок уведомления об убытии иностранного гражданина, образец уведомления об убытии иностранного гражданина 2022, как заполнить уведомление об убытии иностранного гражданина, уведомление об убытии иг. уведомление об убытии иностранца, форма уведомления об убытии иг, временная форма уведомления об убытии иностранного гражданина, пример заполнения уведомления об убытии иностранного гражданина, фз мвд бланк уведомление об убытии, уведомление о убытии иностранного работника, уведомление об убытии ин гражданина doc
" />
<meta name="description" content="Снятие с миграционного учета: процедура уведомления об убытии иностранного гражданина в 2022 году. Закон о снятии иностранцев с миграционного учета 2022 года. Основания снятия с миграционного учета. Кто должен подавать уведомление об убытии иностранного гражданина из места пребывания. Как снять с регистрации иностранного гражданина в 2022 году. Срок снятия иностранного гражданина с миграционного учета. Штрафы за неуведомление о снятии иностранного гражданина с миграционного учета. Форма уведомления об убытии иностранного гражданина от 14.09.2020 года. Скачать бланк уведомления об убытии иностранного гражданина в формате Excel и PDF.
" />
<link href="/bitrix/cache/css/s1/migrantmedia/kernel_main/kernel_main.css?151379626144417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/migrantmedia/page_e8d948aa4d2b3a3964c5905f2ddab2e6/page_e8d948aa4d2b3a3964c5905f2ddab2e6.css?15137954594833" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/migrantmedia/template_65b59ca2d0177ff242168a74a92a5989/template_65b59ca2d0177ff242168a74a92a5989.css?16510096961758" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1657775032','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'247ef53fecf558d73aeddab02328cb6e'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/migrantmedia/kernel_main/kernel_main.js?1513796261279181"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?145795930393636"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/migrantmedia/kernel_phpsolutions.backtotop/kernel_phpsolutions.backtotop.js?15137954593450"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/phpsolutions.backtotop/backtotop.js','/bitrix/components/khayr/main.comment/templates/.default/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/components/khayr/main.comment/templates/.default/style.css','/bitrix/templates/migrantmedia/components/bitrix/breadcrumb/template1/style.css','/bitrix/templates/migrantmedia/template_styles.css']); </script>
<script>
				phpsolutions_backtotop_button_opacity='80';
				phpsolutions_backtotop_image_width='50';
				phpsolutions_backtotop_image_height='50';
				phpsolutions_backtotop_selected_image='/bitrix/images/phpsolutions.backtotop/img_1464206958.JPG';
				phpsolutions_backtotop_position ='top-right';
				phpsolutions_backtotop_skip = '1000';
				phpsolutions_backtotop_scroll_speed = 'normal';
				phpsolutions_backtotop_position_indent_x = '20';
				phpsolutions_backtotop_position_indent_y = '30'
				</script>
<link href='/bitrix/js/phpsolutions.backtotop/backtotop.css' type='text/css' rel='stylesheet' />



<script type="text/javascript" src="/bitrix/cache/js/s1/migrantmedia/page_f4b60643396783e7b059be5bbada1db9/page_f4b60643396783e7b059be5bbada1db9.js?15137954593674"></script>
<script type="text/javascript" src="/bitrix/modules/parnas.khayrcomment/libs/jQuery/jquery-1.11.3.min.js?145795930095957"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "37222084a26a36e05cdb6de2828feba5"]); _ba.push(["host", "migrantmedia.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


	<style type="text/css">
body {background-color:#ffffff;}
.nav-previous a:hover,.nav-next a:hover,#commentform input#submit,#searchform input[type="submit"],.home_menu_item,.secondary-navigation a:hover, .post-date-ribbon,.currenttext, .pagination a:hover,.readMore a,.mts-subscribe input[type="submit"] {background-color:#650131; }
#tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover {color:#650131; }
.corner {border-color: transparent transparent #650131 transparent;}
.secondary-navigation, footer, .sidebar #searchform input[type="submit"]:hover, .readMore a:hover, #commentform input#submit:hover { background-color: #006657; }
</style>

<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Monda%3Aregular%2Cbold&#038;v1&#038;ver=4.4.1' type='text/css' media='all' />

<script type='text/javascript' src='/bitrix/templates/migrantmedia/js/modernizr.min.js'></script>
<script type='text/javascript' src='/bitrix/templates/migrantmedia/js/customscript.js'></script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
<script type="text/javascript">
  VK.init({apiId: 5155535, onlyWidgets: true});
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>


<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>


</head>

<body id ="blog" class="home blog main cat-3-id cat-4-id">

<!-- fb подписка на группу мигрант медиа 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- fb подписка на группу мигрант медиа -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.1&appId=522981861464129&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- fb подписка на группу мигрант медиа -->



<div id="panel"></div>
	<header class="main-header">
		<div class="container">
			<div id="header">
																<div id="logo" class="h1 h2">
								<a href="/"><img src="/bitrix/templates/migrantmedia/images/MigrantMediaRu.png" alt="Мигрант Медиа Ру"></a>
							</div><!-- END #logo -->
													 <div class="widget-header">
					
<div class="banner">			




<div class="textwidget">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mm-468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="3923266168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div>	            </div>             
			</div><!--#header-->


			            <div class="secondary-navigation">
			            <nav id="navigation" >
				
<ul id="menu-menyu-1" class="menu">


	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/">Новости миграции</a></li>
			
		
	
	

	
	
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="/inostrannym-grazhdanam/">Иностранцам</a>
				<ul class="sub-menu">
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/inostrannym-grazhdanam/">Информация иностранцам</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/konsultatsiya-yurista-po-migratsionnym-voprosam-kogda-trebuetsya-migratsionnaya-pomoshch-inostrannym-grajdanam-v-rossii/">Миграционный юрист</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/postanovka-na-migratsionnyy-uchet-inostrannyh-grazhdan-v-rf-vremennaya-registraciya-inostrancev-v-rossii/">Миграционный учет</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/migratsionnaya-karta-rossii-2016-pravila-i-obrazets-zapolneniya-blanka-migracionnoy-karty-poluchenie-dublikata/">Миграционная карта</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/rabota-v-rossii-poshagovaya-instrukciya-dly-inostrancev-bez-vizy-poryadok-i-pravila-trudoustroystva-inostrannykh-grazhdan-v-rossii-v-2016-godu/">Процедура трудоустройства</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/privlechenie-i-ispolzovanie-inostrannykh-rabotnikov-poshagovaya-instruktsiya-po-privlecheniyu-migrantov-na-rabotu/">ВКС</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/trudovoy-patent-na-rabotu-dlya-inostrannykh-grazhdan-poshagovaya-instruktsiya-kak-poluchit-rabochiy-patent-migranta/">Получить патент</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/rvp-rf-instruktsiya-po-oformleniyu-razresheniya-na-vremennoe-prozhivanie-v-rossii-po-kvote-rvp-bez-kvot/">РВП РФ</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/vnzh-rf-kak-poluchit-vid-na-zhitelstvo-v-rossii-inostrannomu-grazhdaninu-otkaz-prodlenie-podtvergdenie-vng-rf/">ВНЖ РФ</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/grazhdanstvo-rf-dlya-inostrannykh-grazhdan-kak-poluchit-rossiyskoe-grazhdanstvo/">Гражданство РФ</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/inostrannym-grazhdanam/zapret-na-vezd-v-rossiyu-inostrannym-grazhdanam-proverka-osnovaniya-dlya-otmeny-procedura-snyatiya/">Запрет на въезд в РФ</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/kak-prodlit-patent-posle-12-mesyacev-v-rf-prodlenie-patenta-na-rabotu-na-vtoroj-god-bez-vyezda-iz-rossii/">Продление патента в РФ</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/podtverzhdenie-vnzh-rf-ezhegodnoe-uvedomlenie-o-podtverzhdenii-prozhivaniya-po-vidu-na-zhitelstvo/">Подтверждение ВНЖ</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/ezhegodnoe-uvedomlenie-o-podtverzhdenii-prozhivaniya-po-rvp/">Подтверждение РВП</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/snyatie-s-migratsionnogo-ucheta-kak-podat-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina/">Снятие с миграционного учета</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/v-2022-godu-summa-avansovykh-platezhey-ndfl-po-patentu-na-rabotu-izmenitsya-skolko-platit-za-patent-2022/">Оплата патента 2022</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/nrya-nositel-russkogo-yazyka-kak-poluchit-status-nrya-dlya-vnzh-i-grazhdanstva/">Статус НРЯ</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/vozvrat-ndfl-inostrancam-po-patentu-2016-vozmeshchenie-ndfl-po-patentu-inostrannogo-grazhdanina-rabotodatelem/">Возврат НДФЛ иностранцам</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/medkomissiya-migrantov-fms-meditsinskoe-osvidetelstvovanie-inostrannykh-grazhdan-medkomissiya-na-rvp-vnzh-grazhdanstvo-patent/">Медосмотр иностранцев</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/polis-oms-dlya-grazhdan-eaes-s-2017-goda-kak-poluchit-oms-inostrannomu-grazhdaninu-iz-eaes/">ОМС для граждан ЕАЭС</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/polis-dms-dlya-inostrannyh-grazhdan-2016-meditsinskaya-strakhovka-dlya-strahovaniya-inostrantsev-migrantov-v-rf/">Страхование иностранцев (ДМС)</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/inn-inostrannogo-grazhdanina-kak-inostrantsu-vstat-na-nalogovyy-uchet-v-rf-i-poluchit-svidetelstvo-inn-migranta/">ИНН</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/snils-dlya-inostrannykh-grazhdan-nuzhen-li-snils-inostrantsam-v-rossii-kak-i-gde-ego-poluchit/">СНИЛС</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/daktiloskopiya-inostrannykh-grazhdan-otpechatki-paltsev-migranta-dlya-patenta-rvp-vnzh/">Дактилоскопия</a></li>
			
		
	
	

			</ul></li>	
	
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="/rabotodatelu/">Работодателю</a>
				<ul class="sub-menu">
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/rabotodatelu/">Информация работодателям</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/privlechenie-i-ispolzovanie-inostrannykh-rabotnikov-poshagovaya-instruktsiya-po-privlecheniyu-migrantov-na-rabotu/">Привлечение ИГ на работу</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/privlechenie-i-ispolzovanie-inostrannykh-rabotnikov-poshagovaya-instruktsiya-po-privlecheniyu-migrantov-na-rabotu/">ВКС</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/akkreditatsiya-yuridicheskikh-lits-v-mvd-fms-v-kachestve-rabotodatelya-migrantov-postanovka-rabotodatelya-na-uchet-v-mvd/">Аккредитация в МВД</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/rabotodatelu/uvedomlenie-fms-o-prieme-na-rabotu-i-uvolnenii-inostrannyx-grazhdan/">Уведомление МВД</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/legalizaciya-zarabotnoj-platy-v-2016-godu-zhdite-vyzov-na-zarplatnye-komissii/">Зарплатные комиссии</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/rabotodatelu/shtrafy-rabotodatelyu-za-rabotu-inostrannyx-grazhdan-bez-dokumentov-shtrafyi-za-nelegalov/">Штрафы работодателю</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/autstaffing-personala-vyvod-sotrudnikov-za-shtat-s-2016-goda-uslugi-autstaffingovyh-kompaniy/">Аутстаффинг персонала</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/postanovka-na-migratsionnyy-uchet-inostrannyh-grazhdan-v-rf-vremennaya-registraciya-inostrancev-v-rossii/">Миграционный учет иностранцев</a></li>
			
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/snyatie-s-migratsionnogo-ucheta-kak-podat-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina/">Снятие с миграционного учета</a></li>
			
		
	
	

			</ul></li>	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/blanki-obrazcy-dokumentov/">Бланки и образцы</a></li>
			
		
	
	

	
	
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="/rabota-dlya-migrantov/">Работа</a>
				<ul class="sub-menu">
		
	
	

	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/rabota-dlya-migrantov/vakansii/">Вакансии для мигрантов</a></li>
			
		
	
	

			</ul></li>	
	
		
							<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/migracionnoe-zakonodatelstvo-rf/">Законодательство</a></li>
			
		
	
	


</ul>
</nav>
			</div>


			
		</div><!--.container-->        
	</header>
<div class="main-container">
	<div id="page">
		<div class="content">
			<article class="article">
				<div id="content_box" class="home_page">	




<div class="single_post" style="padding-top: 0;">
<link href="/bitrix/css/main/font-awesome.css?145795928628777" type="text/css" rel="stylesheet" />
<div class="breadcrumb"><div class="brs1"><a href="/" title="Главная" itemprop="url">
					<span itemprop="title">Главная</span></a> » <a href="/category/novosti-dlya-migrantov/" title="Новости для мигрантов" itemprop="url"><span itemprop="title">Новости для мигрантов</span></a><div style="clear:both"></div></div></div>		
<header>
				<h1 class="title single-title">Снятие с миграционного учета: как подать уведомление об убытии иностранного гражданина в 2022 году и как заполнить бланк уведомления об убытии иностранца из места пребывания</h1>
			</header>

						<div id="post-430" class="g post post-430 type-post status-publish format-standard hentry category-migranty cat-5-id">
						
				
														
								
								<!--<span class="theauthor single-postmeta">Опубликовано в <a href="/category/novosti-dlya-migrantov/" rel="nofollow">Новости для мигрантов</a> 09.10.2021</span>-->
							
							<div class="post-single-content box mark-links">
													<img src="/upload/iblock/c63/uvedomlenie-ob-ubytii-inostrannogo-grazhdanina-2018-blank-uvedomleniya-o-snyatii-inostrancev-s-migracionnogo-ucheta.jpg" alt="Снятие с миграционного учета: как подать уведомление об убытии иностранного гражданина в 2022 году и как заполнить бланк уведомления об убытии иностранца из места пребывания" width="226" height="181" class="alignleft size-full wp-image-410">
														Уведомление об убытии иностранного гражданина или снятие с миграционного учета, как его многие называют, для принимающей стороны является обязательной процедурой.<br>
 <br>
 Само по себе снятие иностранного гражданина с миграционного учета представляет собой процедуру уведомления ГУВМ МВД (ФМС) об убытии иностранца из места пребывания.<br>
 <br>
 В нашей статье мы постарались подробно рассказать о действующем законодательстве, регулирующем данный вопрос и том, как снять с миграционного учета иностранного гражданина в 2022 году, чтобы избежать штрафов и проблем с госорганами.<br>
 <br>
 Кроме того, в данной статье вы найдете актуальную форму уведомления об убытии иностранного гражданина 2022 года и образец ее заполнения.<br>
 <br>
 <b>Важно!</b> Подробную информацию о постановке иностранных граждан на миграционный учет вы можете найти в <a href="/postanovka-na-migratsionnyy-uchet-inostrannyh-grazhdan-v-rf-vremennaya-registraciya-inostrancev-v-rossii/">этой статье</a>.<br>
 <br>
  Для более удобного перемещения по разделу вы можете воспользоваться навигацией по странице:<br>
<ul>
	<li><a href="#Zakon-o-snyatii-s-migracionnogo-ucheta">Закон о снятии с миграционного учета</a></li>
	<li><a href="#Osnovaniya-dlya-snyatiya-s-migracionnogo-ucheta">Основания для снятия с миграционного учета </a></li>
	<li><a href="#Kto-dolzhen-podavat-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina">Кто должен подавать уведомление об убытии иностранного гражданина</a></li>
	<li><a href="#Kak-snyat-s-registracii-inostrannogo-grazhdanina">Как снять с регистрации иностранного гражданина в 2022 году </a></li>
	<li><a href="#Srok-snyatiya-s-migracionnogo-ucheta">Срок снятия иностранного гражданина с миграционного учета</a></li>
	<li><a href="#Shtrafy-za-neuvedomlenie-o-snyatii-s-migracionnogo-ucheta">Штрафы за неуведомление о снятии иностранного гражданина с миграционного учета</a></li>
	<li><a href="#Forma-zayavleniya-o-snyatii-inostrannogo-grazhdanina-s-ucheta">Форма заявления о снятии иностранного гражданина с учета по месту пребывания 2022 года</a></li>
	<li><a href="#Forma-uvedomleniya-ob-ubytii-inostrannogo-grazhdanina">Форма уведомления об убытии иностранного гражданина 2022 года</a></li>
	<li><a href="#Kak-zapolnit-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina">Как заполнить уведомление об убытии иностранного гражданина</a></li>
</ul>
 <br>
<p>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mm adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="5690809252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
 <br>
 <a name="Zakon-o-snyatii-s-migracionnogo-ucheta"></a>
<h2>Закон о снятии с миграционного учета</h2>
29 июля 2018 г. Президентом был подписал <a href="/migracionnoe-zakonodatelstvo-rf/fz-257-federalnyy-zakon-257-ot-29-07-2018-o-snyatii-s-migracionnogo-ucheta/">ФЗ №257</a> "О внесении изменений в статьи 8 и 23 Федерального закона "О миграционном учете иностранных граждан и лиц без гражданства в Российской Федерации", таким образом были внесены изменения в части о снятии иностранных граждан или лиц без гражданства с миграционного учета по месту пребывания в Российской Федерации. Этот новый закон вступил в силу с 10 августа 2018 года. <br>
 <br>
 Таким образом, принимающая сторона обязана уведомлять МВД об убытии иностранных граждан из места пребывания, подав уведомление об убытии иностранца установленной формы, и таким образом аннулировать его регистрацию по своему адресу.<br>
 <a name="Osnovaniya-dlya-snyatiya-s-migracionnogo-ucheta"></a>
<h2>Основания снятия с миграционного учета иностранных граждан</h2>
 Снятие иностранного гражданина с миграционного учета осуществляется в следующих случаях:<br>
<ol>
	<li>Если иностранный гражданин регистрируется в другом месте;</li>
	<li>
	Если у иностранного гражданина больше нет права пользоваться жилым помещением по основаниям, предусмотренным законами РФ;</li>
	<li>
	Если у иностранного гражданина больше нет права постоянно или временно проживать на территории России;</li>
	<li>
	Если вступило в силу решения суда о признании регистрации иностранца по месту жительства недействительной;</li>
	<li>
	Если иностранный гражданин умер или вступило в силу решение суда о признании его безвестно отсутствующим или об объявлении его умершим;</li>
	<li>
	Если органом миграционного учета было принято решение о снятии иностранного гражданина с регистрации по месту жительства при установлении факта фиктивной регистрации по месту жительства иностранного гражданина в жилом помещении, правом пользования которым он обладает и по адресу которого он зарегистрирован.</li>
</ol>
 <a name="Kto-dolzhen-podavat-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina"></a>
<h2>Кто должен подавать уведомление об убытии иностранного гражданина</h2>
 Подачу уведомления об убытии иностранного гражданина из места пребывания должна осуществлять принимающая сторона.<br>
 <br>
 Другими словами, снимать с миграционного учета должно то же лицо, которое ставило иностранца на миграционный учет.<br>
 <br>
 То есть, если иностранный гражданин был поставлен на миграционный учет у физического лица в квартире, то снять иностранца с миграционного учета должно это физическое лицо.<br>
 <br>
 Если иностранец был поставлен на учет по адресу работодателя, то соответственно, уведомление о убытии иностранного работника подает именно работодатель и т.д.<br>
 <br>
 Напомним, ранее снимать с регистрации иностранных граждан были обязаны только общежития, гостиницы, больницы и т.п., частные лица и работодатели иностранцев не были обязаны это делать, однако теперь подавать уведомление об убытии иностранного гражданина из места пребывания обязаны все, в том числе физические и юридические лица.<br>
 <br>
<p>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mm adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="5690809252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
 <br>
 <a name="Kak-snyat-s-registracii-inostrannogo-grazhdanina"></a>
<h2>Как снять с регистрации иностранного гражданина: где и куда подавать уведомление об убытии иностранного гражданина в 2022 году</h2>
 Для того, чтобы снять иностранного гражданина с регистрации, принимающая сторона может подать уведомление об убытии иностранного гражданина в соответствующий орган миграционного учета.<br>
 <br>
 Подать заявление о снятии иностранца с учета по месту пребывания и уведомление об убытии иностранца из места пребывания можно: <br>
 <br>
<ul>
	<li>в многофункциональном центре (МФЦ);</li>
	<li>
	по почте;</li>
	<li>в территориальном органе МВД;</li>
	<li>в электронном виде через портал госуслуг.</li>
</ul>
 <b>Важно!</b> При подаче уведомления об убытии в электронной форме с использованием Единого портала государственных услуг, заявителю будет направлено подтверждение приема заявления не позднее 1 рабочего дня, следующего за днем поступления уведомления об убытии в подразделение по вопросам миграции.<br>
 <br>
 <a name="Srok-snyatiya-s-migracionnogo-ucheta"></a>
<h2> Срок подачи уведомления об убытии иностранного гражданина</h2>
 Сроки уведомления об убытии иностранного гражданина несколько отличаются, например, гостиницы, отели и хостелы обязаны уведомлять об убытии иностранного гражданина в течение 3х часов после выезда гостя, однако у них есть возможность сделать это через специальную программу, которая передает данные в миграционные органы в онлайн режиме.<br>
 <br>
 Что касается других юридических и физических лиц, снимать с учета и подавать уведомление об убытии иностранца нужно не позднее 2х дней с момента убытии иностранного гражданина из квартиры или его увольнения из организации.<br>
 <a name="Shtrafy-za-neuvedomlenie-o-snyatii-s-migracionnogo-ucheta"></a>
<h2>Что будет, если не уведомить об убытии иностранца из места пребывания: штрафы за неуведомление о снятии иностранного гражданина с миграционного учета</h2>
 До тех пор, пока иностранный гражданин будет зарегистрирован по адресу принимающей стороны, именно она и будет нести за него ответственность. Таким образом, нужно снимать иностранцев с учета сразу после убытия.<br>
 <br>
 Напомним, что за неуведомление о снятии иностранного гражданина с учета предусмотрен штраф:<br>
<ul>
	<li>от 2 000 до 5 000 руб. - для граждан РФ.</li>
	<li>от 400 000 до 500 000 руб. – для юридических лиц.</li>
</ul>
 <br>
<p>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mm adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="5690809252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
 <br>
 <a name="Forma-zayavleniya-o-snyatii-inostrannogo-grazhdanina-s-ucheta"></a>
<h2>Заявление о снятии иностранного гражданина с учета по месту пребывания</h2>
 Форма заявления о снятии иностранного гражданина или лица без гражданства с учета по месту пребывания от 10.12.2020 г. выглядит следующим образом: <br>
 <img width="665" alt="Приложение № 1 к приказу МВД России от 10.12.2020 №856 - форма заявления о снятии иностранного гражданина с учета по месту пребывания от 10.12.2020 г." src="/wp-content/blanki-obrazcy/zayavlenie-o-snyatii-inostrannogo-grazhdanina-s-ucheta-po-mestu-prebyvaniya-ot-10.12.2020.jpg" height="858" title="Приложение № 1 к приказу МВД России от 10.12.2020 №856 - форма заявления о снятии иностранного гражданина с учета по месту пребывания от 10.12.2020 г."><br>
 Оборотная сторона: <br>
 <img width="665" alt="Приложение № 1 к приказу МВД России от 10.12.2020 №856 - форма заявления о снятии иностранного гражданина с учета по месту пребывания от 10.12.2020 г." src="/wp-content/blanki-obrazcy/zayavlenie-o-snyatii-inostrannogo-grazhdanina-s-ucheta-po-mestu-prebyvaniya-ot-10.12.2020-storona2.jpg" height="816" title="Приложение № 1 к приказу МВД России от 10.12.2020 №856 - форма заявления о снятии иностранного гражданина с учета по месту пребывания от 10.12.2020 г."><br>
<ul>
	<li>Скачать заявление о снятии иностранца с учета по месту пребывания от 10.12.2020 г. в формате Word можно по <a href="/wp-content/blanki-obrazcy/zayavlenie-o-snyatii-inostrannogo-grazhdanina-s-ucheta-po-mestu-prebyvaniya-ot-02.06.2020.docx">этой ссылке</a>. </li>
	<li>Скачать заявление о снятии иностранца с учета по месту пребывания от 10.12.2020 г. в формате PDF можно по <a href="/wp-content/blanki-obrazcy/zayavlenie-o-snyatii-inostrannogo-grazhdanina-s-ucheta-po-mestu-prebyvaniya-ot-02.06.2020.pdf">этой ссылке</a>. </li>
</ul>
 <br>
<p>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mm adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="5690809252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
 <br>
 <a name="Forma-uvedomleniya-ob-ubytii-inostrannogo-grazhdanina"></a>
<h2>Форма уведомления об убытии иностранного гражданина 2022 года</h2>
 До 2019 года не было утвержденной формы уведомления об убытии иностранного гражданина, и для того, чтобы снять с учета иностранца нужно было изъять у него отрывную часть бланка уведомления о постановке на миграционный учет и передать ее в миграционные органы.<br>
 <br>
 Однако на практике это сделать было практически невозможно, поскольку иностранные граждане практически не возвращали эту отрывную часть принимающей стороне, так как у них часто возникали проблемы из-за ее отсутствия.<br>
 <br>
 Поэтому была официально утверждена форма бланка уведомления об убытии иностранного гражданина, таким образом, на сегодняшний день используется форма бланка снятия с миграционного учета.<br>
 <br>
 <a name="Vremennaya-forma-blanka-uvedomleniya-ob-ubytii-inostrannogo-grazhdanina"></a>
<h2>Форма бланка уведомления об убытии иностранного гражданина из места пребывания от 14.09.2020 года</h2>
 Актуальная форма бланка уведомления об убытии иностранного гражданина от 14.09.2020 года выглядит следующим образом:<br>
<p style="text-align: center;">
 <img width="662" alt="Приложение № 1 к приказу МВД России от 14.09.2020 №641 - форма уведомления об убытии иностранного гражданина из места пребывания от 14.09.2020 г." src="/upload/medialibrary/79c/forma-uvedomlenie-ob-ubitii-inostrannogo-grazhdanina-iz-mesta-prebyvaniya-ot-14.09.2020-prilogenie-1-k-prikazu-mvd-n641-ot-14.09.2020.png" height="1024" title="Приложение № 1 к приказу МВД России от 14.09.2020 №641 - форма уведомления об убытии иностранного гражданина из места пребывания от 14.09.2020 г."><br>
</p>
 Оборотная сторона бланка уведомления о снятии с миграционного учета от 14.09.2020 г. выглядит так:<br>
<p style="text-align: center;">
 <img width="686" alt="Форма уведомления об убытии иностранного гражданина из места пребывания от 14.09.2020 г. - Приложение № 1 к приказу МВД России от 14.09.2020 №641" src="/upload/medialibrary/149/uvedomlenie-ob-ubitii-inostrannogo-grazhdanina-iz-mesta-prebyvaniya-ot-14.09.2020-prilogenie-1-k-prikazu-mvd-n641-ot-14.09.2020.png" height="656" title="Форма уведомления об убытии иностранного гражданина из места пребывания от 14.09.2020 г. - Приложение № 1 к приказу МВД России от 14.09.2020 №641"><br>
</p>
 <br>
<ul>
	<li>Скачать уведомление об убытии иностранного гражданина 2022 года в формате Excel можете по <a href="/wp-content/blanki-obrazcy/forma-uvedomlenie-ob-ubitii-inostrannogo-grazhdanina-iz-mesta-prebyvaniya-ot-14.09.2020-prilogenie-1-k-prikazu-mvd-n641-ot-14.09.2020.xls" target="_blank">этой ссылке</a>.</li>
	<li>Скачать бланк уведомления об убытии иностранного гражданина 2022 года в формате PDF вы можете по <a href="/wp-content/blanki-obrazcy/forma-uvedomlenie-ob-ubitii-inostrannogo-grazhdanina-iz-mesta-prebyvaniya-ot-14.09.2020-prilogenie-1-k-prikazu-mvd-n641-ot-14.09.2020.pdf" target="_blank">этой ссылке</a>.</li>
</ul>
 <a name="Kak-zapolnit-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina"></a>
<h2>Как заполнить уведомление об убытии иностранного гражданина</h2>
 Уведомление об убытии иностранного гражданина необходимо заполнять на русском языке на компьютере или от руки. При заполнении бланка уведомления об убытии не допускаются исправления, зачеркивания, а также использование корректора.<br>
 <br>
 <b>Важно!</b> Если в качестве принимающей стороны выступает физическое лицо, то уведомление об убытии должно быть подписано именно им. При подаче в электронной форме через портал Госуслуг уведомление должно быть подписано простой или усиленной квалифицированной электронной подписью физического лица, которое является принимающей стороной.<br>
 <br>
 <b>Важно!</b> Если в качестве принимающей стороны выступает юридическое лицо, документ должен подписать ее уполномоченный представитель и проставить печать организации. При подаче уведомления об убытии иностранного гражданина в электронной форме уведомление должно быть подписано квалифицированной электронной подписью организации и подано через личный кабинет организации.<br>
 <br>
 <br>
 <br>
 Пожалуйста, поставьте лайк, если вам была полезна наша статья про снятие иностранцев с миграционного учета в 2022 году, или же сохраните информацию о том, как уведомить МВД об убытии иностранного гражданина из места пребывания в соц.сетях.<br>













																							</div>
																			<div style="clear:both;"></div>
																			
																			





<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>

<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug,gplus">
</div>
					

<div class="liksbutton">
<div class="buttonl">
<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>
</div>
<div class="buttonl">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://migrantmedia.ru//snyatie-s-migratsionnogo-ucheta-kak-podat-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<div class="buttonl">
	<g:plusone></g:plusone>
</div>
<br>
<br>
<div id="feedot--quiz--15626"></div>
<br>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mm720x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:720px;height:90px"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="6495666603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Yandex.RTB R-A-320838-3 -->
<div id="yandex_rtb_R-A-320838-3"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-320838-3',
    blockId: 'R-A-320838-3'
  })
})</script>


</div>						
			




						  
							
								<div class="related-posts">
<div class="postauthor-top">
<div class="h3">Похожие записи</div>
</div>
<ul>	
					<li class="">
<a rel="nofollow" class="relatedthumb" href="/novyy-ukaz-ob-uproshchennom-poluchenii-grazhdanstva-rf-grazhdanami-ukrainy-dnr-lnr/" rel="bookmark" title="Новый указ об упрощенном получении гражданства РФ гражданами Украины, ДНР, ЛНР">
<span class="rthumb">
<img width="200" height="125" src="/upload/iblock/b9e/novyy-ukaz-ob-uproshchennom-poluchenii-grazhdanstva-rf-grazhdanami-ukrainy-dnr-lnr.jpg" class="attachment-related size-related wp-post-image" title="" />																					</span>
<span class="rp_title">Новый указ об упрощенном получении гражданства РФ гражданами Украины, ДНР, ЛНР</span>
</a> 
</li>
					<li class="">
<a rel="nofollow" class="relatedthumb" href="/uproshchennoe-poluchenie-vnzh-i-grazhdanstva-rf-inostrannymi-vysokokvalifitsirovannymi-spetsialistam-vks/" rel="bookmark" title="Упрощенное получение ВНЖ и гражданства РФ иностранными высококвалифицированными специалистами (ВКС)">
<span class="rthumb">
<img width="200" height="125" src="/upload/iblock/eab/uproshchennoe-poluchenie-vnzh-i-grazhdanstva-rf-inostrannymi-vysokokvalifitsirovannymi-spetsialistam.jpg" class="attachment-related size-related wp-post-image" title="" />																					</span>
<span class="rp_title">Упрощенное получение ВНЖ и гражданства РФ иностранными высококвалифицированными специалистами (ВКС)</span>
</a> 
</li>
					<li class="">
<a rel="nofollow" class="relatedthumb" href="/rossiya-snimaet-epidemiologicheskie-ogranicheniya-vezd-vyezd-i-legalizatsiya-inostrannykh-grazhdan-v-rf/" rel="bookmark" title="Россия снимает эпидемиологические ограничения – въезд, выезд и легализация иностранных граждан в РФ">
<span class="rthumb">
<img width="200" height="125" src="/upload/iblock/68e/rossiya-snimaet-epidemiologicheskie-ogranicheniya-vezd-vyezd-i-legalizatsiya-inostrannykh-grazhdan-v-rf.jpg" class="attachment-related size-related wp-post-image" title="" />																					</span>
<span class="rp_title">Россия снимает эпидемиологические ограничения – въезд, выезд и легализация иностранных граждан в РФ</span>
</a> 
</li>
		</ul></div><!-- .related-posts -->

<!-- .related-posts -->
						  
					</div><!--.g post-->


<div class='khayr_main_comment' id='KHAYR_MAIN_COMMENT_container'>
<div class="h3">Комментарии</div>
		<p style='color: green; display: none;' class='suc'></p>
	<p style='color: red; display: none;' class='err'></p>

	<div class="form comment main_form">
	<div class="h3">Добавить комментарий</div>
					<form enctype="multipart/form-data" action="/snyatie-s-migratsionnogo-ucheta-kak-podat-uvedomlenie-ob-ubytii-inostrannogo-grazhdanina/" method='POST' onsubmit='return KHAYR_MAIN_COMMENT_validate(this);'>
				<input type="text" name='NONUSER' value='' placeholder="Ваше имя" class="w-45" />
				
									<input type="text" name='EMAIL' value='' placeholder="Контактный e-mail" class="w-45" />
												<div class="clear pt10"></div>
				<textarea name="MESSAGE" rows="10" placeholder='Текст сообщения'></textarea>
				<input type='hidden' name='PARENT' value='' />
				<input type='hidden' name='OBJECT_ID' value='111' />
				<input type='hidden' name='ACTION' value='add' />
				<input type='hidden' name='DEPTH' value='' />
									<div>
						<div>Защита от автоматических сообщений</div>
						<input type="hidden" name="captcha_sid" value="0e7ec86c2a82c9bce798048f10398f26" />
						<img src="/bitrix/tools/captcha.php?captcha_sid=0e7ec86c2a82c9bce798048f10398f26" width="180" height="40" alt="CAPTCHA" />
						<div>Введите слово на картинке</div>
						<input type="text" name="captcha_word" size="30" maxlength="50" value="" />
						<input type='hidden' name='clear_cache' value='Y' />
					</div>
												<input type="submit" value="Отправить комментарий" class="submit"/>
			</form>
			</div>
	
	</div>						


</div>

		</div>
 </article>
<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">
		<ul class="sidebar_list">
			<li class="widget widget-sidebar">
			<form method="get" id="searchform" class="search-form" action="/search/index.php" _lpchecked="1">
	<fieldset>
		<input type="text" name="q" id="s" value="Поиск по сайту" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" >
		<input type="submit" name="s" value="Найти" onclick="if(this.value=='Поиск по сайту')this.value='';" />
	</fieldset>
</form>


 </li>
			<li class="widget widget-sidebar">

<div class="h3">
Есть вопрос? Ответим по телефону! Звоните:
</div>
Бесплатная консультация юриста:</br>
		<a href="tel:8(800)5113954"><b>По России: +7(800)350 01 96</b></a></br>
<a href="tel:+7(499)9384354"><b>Москва: +7 (499) 938 71 89</b></a></br>
<a href="tel:+7(812)4673422"><b>Петербург: +7 (812) 467 31 89</b></a>



			<div class="h3">
				Рубрики
			</div>
			  <ul>


				<li class="cat-item">				
				<a href="/category/novosti-dlya-migrantov/">Новости для мигрантов</a>
				</li>

				<li class="cat-item">				
				<a href="/category/novosti-dlya-rabotodatelya/">Новости для работодателя</a>
				</li>

				<li class="cat-item">				
				<a href="/category/novosti-fms-mvd/">Новости МВД</a>
				</li></ul> </li>
			<li class="widget widget-sidebar">
			<div class="h3">
				Полезная информация
			</div>
			<div class="textwidget">
				 <ul>	
		<li>
<a href="/rabotodatelu/shtrafy-rabotodatelyu-za-rabotu-inostrannyx-grazhdan-bez-dokumentov-shtrafyi-za-nelegalov/">Штрафы работодателю за иностранного работника в 2022 году: какие штрафы ждут работодателя за работу иностранных граждан без документов и за нелегальных работников без оформления</a>
</li>		
		<li>
<a href="/rabotodatelu/uvedomlenie-fms-o-prieme-na-rabotu-i-uvolnenii-inostrannyx-grazhdan/">Уведомление МВД о приеме на работу и увольнении иностранных граждан в 2022 году</a>
</li>		
		</ul>
			</div>
 </li>
			<li class="widget widget-sidebar">
			<div class="textwidget">
				<div align="center">


<!-- Yandex Native Ads C-A-320838-1 -->
<div id="id-C-A-320838-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.renderWidget({
    renderTo: 'id-C-A-320838-1',
    blockId: 'C-A-320838-1'
  })
})</script>


</br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6p+d9+4u-1g-70"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="2664232809"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
				</div>
			</div>
 </li>
			<li class="widget widget-sidebar">
			<div class="h3">
				Свежие записи
			</div>
			 <ul>	
		<li>
<a href="/novyy-ukaz-ob-uproshchennom-poluchenii-grazhdanstva-rf-grazhdanami-ukrainy-dnr-lnr/">Новый указ об упрощенном получении гражданства РФ гражданами Украины, ДНР, ЛНР</a>
</li>		
		<li>
<a href="/uproshchennoe-poluchenie-vnzh-i-grazhdanstva-rf-inostrannymi-vysokokvalifitsirovannymi-spetsialistam-vks/">Упрощенное получение ВНЖ и гражданства РФ иностранными высококвалифицированными специалистами (ВКС)</a>
</li>		
		<li>
<a href="/rossiya-snimaet-epidemiologicheskie-ogranicheniya-vezd-vyezd-i-legalizatsiya-inostrannykh-grazhdan-v-rf/">Россия снимает эпидемиологические ограничения – въезд, выезд и легализация иностранных граждан в РФ</a>
</li>		
		<li>
<a href="/minzdrav-prodlil-deystvie-sertifikata-ob-otsutstvii-vich-dlya-inostrannykh-grazhdan-do-1-goda/">Минздрав продлил действие сертификата об отсутствии ВИЧ для иностранных граждан до 1 года</a>
</li>		
		<li>
<a href="/pravila-vezda-i-prebyvaniya-grazhdan-ukrainy-lnr-i-dnr-v-rossii-v-2022-godu/">Правила въезда и пребывания граждан Украины, ЛНР и ДНР в России в 2022 году</a>
</li>		
		</ul>
 </li>
			<li class="widget widget-sidebar">
			<div class="textwidget">
				<div align="center">
					 <!-- VK Widget -->
					<div id="vk_groups">
					</div>
					 <script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, wide: 1, width: "220", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '006657'}, 106953613);
</script>
				</div>
			</div>
 </li>
			<li class="widget widget-sidebar">
			<div class="textwidget">
				<div align="centre">




 <br>


 <br>
					 <!-- lenta --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6p+d9+4u-1g-70"
     data-ad-client="ca-pub-9948671516795878"
     data-ad-slot="2664232809"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

 <br>
				

<br>
					<!-- lenta -->
				</div>
			</div>
 </li>
		</ul>
	</div>
</div>
<!--sidebars--> </aside>	</div><!--#page-->
</div></div>

	<footer>
		<div class="container">
			<div class="footer-widgets">
					<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget">



<noindex>

<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3956790"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/3956790/">
<img src="https://counter.rambler.ru/top100.cnt?3956790" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2711587">
<img src="//top-fwz1.mail.ru/counter?id=2711587;t=286;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.13;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
		</div>	</div>
	<div class="f-widget f-widget-2">
					</div>
	<div class="f-widget last">
					</div>
			</div><!--.footer-widgets-->
		</div><!--.container-->
        <div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
	<span><a href="/" title="Миграционные новости и информация для мигрантов и работодателей">Мигрант Медиа.ру</a> Copyright &copy;  2022  |   <a href="/search/map.php">Карта сайта</a> |  <a href="https://migrantmedia.ru/politika-obrabotki-dannykh/" rel="nofollow">Политика конфиденциальности</a>  |  Обратная связь: <a href="/cdn-cgi/l/email-protection#701d11191c301d191702111e041d151419115e0205"><span class="__cf_email__" data-cfemail="caa7aba3a68a87a3adb8aba4be87afaea3abe4b8bf">[email&#160;protected]</span></a></span>
<div class="top"> <a href="#top" class="toplink">Наверх &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
	</footer><!--footer-->
<!--start footer code-->
<!-- Yandex.Metrika counter -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter33539213 = new Ya.Metrika({id:33539213,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/33539213" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2711587", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2711587;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- GoogleAnalytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70360003-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GoogleAnalytics end --><!--end footer code-->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4501767
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4501767" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->





<!-- Загрузчик виджетов Feedot -->
<script>
    (function(f,ee,d,o,t) {
        if (ee._feedot) return;
        ee._feedot = f;
        o = d.createElement('script');
        o.src = 'https://widget.info-static.ru/js/init.js?t='+(new Date().getTime());
        o.defer = true;
        d.body.appendChild(o);
    })('ca5b590a5d5350f688562643d2ca6579', window, document);
</script>
<!-- /Загрузчик виджетов Feedot -->



</noindex>

</html>